Affichage des résultats 1 à 8 sur 8

Discussion: probleme de son

  1. #1
    olioli94
    Invité

    probleme de son

    bonjour , j'ai un gros probleme , quand je met des ecouteur sur mon archos le son ne sort que d'un ecouteur , certain vont dire que c'est mes ecouteur , mais c'est impossible puisque j'ai essayer trois paires qur un autre baladeur mp3 et sur l'ordinateur et le son sort bien par les deux , mais des que je branche avec l'archos , le son sort que par un , aidez moi svp , merci

  2. #2
    Archosien confirmé
    Date d'inscription
    août 2009
    Âge
    26
    Messages
    184
    Je possède : Archos 5 IT (HS)
    La seul chose qui pourra t'aider c'est le SAV à mon avis.

  3. #3
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Quel Archos 5 ? Ton profil indique le 5 TIM, tu postes chez 5 IT.
    80 % des affirmations qui contiennent des statistiques sont fausses ...

  4. #4
    benja
    Invité
    Si c'est un TIM, c'est "normal"

  5. #5
    Archosien amateur
    Date d'inscription
    janvier 2008
    Âge
    39
    Messages
    43
    Je possède : Tout les Produits
    salut ,

    A5 it ?.. bizarre il y a pas tellement de probléme de ce type sur les It , regarde si il y a un mauvais réglage de balance sonore.

  6. #6
    olioli94
    Invité
    dsl j'ai pa un it , dsl d'avoir ouvert une discution pour rien , j'ai envoyé mon archos au SAV des aujourd'hui

  7. #7
    Modérateur/Rédacteur Avatar de dkfx77
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    7 988
    Entrées dans le blog
    1
    Je possède : Archos 101 XS ; Platinum 45 ; Oxygen 50c ; 43IT ; 5IT ; 504 ; Gmini 402 ; Quelques Arnova
    Citation Envoyé par Benmars Voir le message
    Quel Archos 5 ? Ton profil indique le 5 TIM, tu postes chez 5 IT.
    À voir : Est-ce qu'il sent le haribo ?

    Mais plus sérieusement, prise jack défectueuse : solution SAV ... Dis nous quand il sera revenu de ce long voyage...

    EDIT : 1000ème post
    Dernière modification par dkfx77 ; 26/07/2010 à 19:43:17.
    Darkfox - [Emeric]
    Qu'à cela ne tienne : éteint, un Archos ne buggue jamais.

  8. #8
    Nouvel Archosien
    Date d'inscription
    octobre 2010
    Âge
    32
    Messages
    1
    Bonjour,

    Je rencontre actuellement le même problème sur mon Archos 5 3G+.
    Plus de son dans l'écouteur droit, qu'importe l'écouteur branché dessus.

    Je vais le renvoyer en SAV (pour sa 3ème fois).

    A noter que cette défaillance est apparue après avoir fait pivoter plusieurs fois de suite la prise Jack sur elle même dans l'Archos...
    Ca a d'abord grésiller puis plus rien à droite.

    Vous allez me dire quelle idée aussi de tripoter ce Jack !
    Mais d'un coté, mieux vaut que sa arrive pendant la garantie ;)

    Bonne soirée et ne jouer pas trop avec vos Jacks ^^
    Dernière modification par Olvikan ; 18/10/2010 à 16:16:58.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de son
    Par mod77 dans le forum PC Tablet
    Réponses: 6
    Dernier message: 22/04/2010, 09:20:24
  2. Problème son
    Par Sransrin dans le forum Gen 5
    Réponses: 11
    Dernier message: 19/05/2009, 16:24:18
  3. Problème son
    Par archonul dans le forum Gen 5
    Réponses: 9
    Dernier message: 08/04/2009, 11:19:43
  4. Problème de son !
    Par spliffstar dans le forum Gen 5
    Réponses: 5
    Dernier message: 10/12/2008, 20:37:02
  5. Problème de son
    Par manicome dans le forum Gen 6
    Réponses: 5
    Dernier message: 08/11/2008, 18:39:20

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •