Affichage des résultats 1 à 6 sur 6

Discussion: Tâche étrange sur l'écran.

  1. #1
    Archosien novice
    Date d'inscription
    juillet 2010
    Messages
    7

    En colère Tâche étrange sur l'écran.

    Bonjour,

    Voila cela fait 1 mois que j'ai mon Archos, celui-ci est toujours sous sa pochette de protection et j'y fais très attention. Cependant, une tâche se trouve sur l'écran depuis les premiers jours d'utilisation qui change de taille mais qui ne part jamais. On dirait une tâche d'huile sous la couche de plexi qui dès qu'on la touche s'étale et reviens en place. Je voulais savoir si c'était un problème courant et si je pouvais faire quelque chose car c'est enervant

    (Déjà que l'écran me parait fragile vu la fissure se trouvant à droite alors qu'il n'est jamais tombé.)

  2. #2
    benja
    Invité
    Cela m'a tout l'air d'être une tache des cristaux liquides composant l'écran. SAV ?

  3. #3
    Archosien confirmé Avatar de vivalavida
    Date d'inscription
    février 2010
    Âge
    24
    Messages
    336
    Je possède : archos 605 20go
    Pourquoi tu ne l' as pas renvoyé tout de suite car maintenant ils peuvent dire que c' est arrivé car il est tombé (à cause de la fissure) et refuser de te le reprendre alors que si tu l' avais envoyé tout de suite au sav ils auraient été obligé de te le reprendre (défaut constaté au déballage)
    Allez l' USAP !

  4. #4
    Archosien novice
    Date d'inscription
    juillet 2010
    Messages
    7
    C'est que sur le coup je me suis dit qu'elle partirais vu qu'elle rétrécissait à vu d'oeil tout les jours. Sauf que maintenant elle est assez mal placée vers le bas de l'écran. C'est pas au même endroit que la fissure, j'espère qu'il me le reprendront ( on peut toujours espérer ). Merci des réponses.

    >>Edit: SAv contacté, en attente de réponse =)
    Dernière modification par Shadowna ; 24/07/2010 à 15:17:13.

  5. #5
    Administrateur/Rédacteur en chef Avatar de N@styatak
    Date d'inscription
    novembre 2006
    Messages
    4 675
    Entrées dans le blog
    1
    C'est un problème qui était bien connu des 604 lorsqu'ils étaient connectés à la DVR Station.

    Effectivement il faut contacter le SAV pour un échange standard, c'est une panne sans coup donc cela devrait le faire facilement.
    Ecrivez-moi par mail à nastyatak-at-gmail.com (je ne suis pas le Support Archos mais j'accepte les bonnes infos). Comptes Twitter, Facebook

    Pourquoi vous êtes mal accueilli sur le forum ? La réponse est ici
    . Tous les conseils pour bien démarrer avec votre Archos ("tarer" sa batterie...) !



  6. #6
    Archosien novice
    Date d'inscription
    juillet 2010
    Messages
    7
    Après un long mail d'explication, le SAV m'a répondu qu'il doit être réparé, envoie dans la semaine. En espérant que tout se passe bien . Merci de vos réponses :)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. pixel sur l'écran
    Par giguette2705 dans le forum Gen 7
    Réponses: 7
    Dernier message: 21/01/2010, 18:24:50
  2. Sorte de tache noire sur écran
    Par MaximeM dans le forum Gen 6
    Réponses: 8
    Dernier message: 08/01/2009, 09:37:21
  3. Problème sur l'écran
    Par hakimdu06 dans le forum Gen 6
    Réponses: 2
    Dernier message: 26/09/2008, 18:33:57
  4. ArchosTV : tache bleue sur écran de la télé
    Par Milo dans le forum Autres produits
    Réponses: 5
    Dernier message: 31/07/2008, 23:48:42
  5. Un minutage étrange sur archos 204
    Par sined dans le forum Gen 4
    Réponses: 2
    Dernier message: 13/06/2008, 17:08:21

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •