Affichage des résultats 1 à 4 sur 4

Discussion: Batterie ou icone batterie

  1. #1

    Batterie ou icone batterie

    Bonjour,

    petit soucis avec mon archos 7 HT depuis le début : la batterie se décharge tres rapidement, genre apres 30-40 minutes de surf il reste 50-60%. du moins c'est ce que je croyais au début. en fait je me rend compte que l'icone n'est pas du tout fiable, car j'ai voulu vider complètement la batterie pour voir, et alors que le voyant était rouge clignotant, j'ai lancé un film et ca fait bien 1h30 qu'il tourne ! depuis l'icone batterie est parfois orange, parfois rouge parfois verte.
    Bref y en a t il parmi vous qui ont remarqué ce probleme? cela vient il de la batterie ou de l'icone?

    Merci.

  2. #2
    Archosien amateur Avatar de barba69fr
    Date d'inscription
    mai 2010
    Âge
    63
    Messages
    96
    Citation Envoyé par cloporte Voir le message
    Bonjour,

    petit soucis avec mon archos 7 HT depuis le début : la batterie se décharge tres rapidement, genre apres 30-40 minutes de surf il reste 50-60%. du moins c'est ce que je croyais au début. en fait je me rend compte que l'icone n'est pas du tout fiable, car j'ai voulu vider complètement la batterie pour voir, et alors que le voyant était rouge clignotant, j'ai lancé un film et ca fait bien 1h30 qu'il tourne ! depuis l'icone batterie est parfois orange, parfois rouge parfois verte.
    Bref y en a t il parmi vous qui ont remarqué ce probleme? cela vient il de la batterie ou de l'icone?

    Merci.
    Oui, j'avais vu un truc comme cela, le système m'indique 50% de batterie, je coupe le wifi et je lance un film, à la fin (100 minutes environ) la batterie m'indique toujours 50%
    Je me demande si ce n'est pas du à la batterie li-polymère, quand on tire beaucoup d'énergie,(wifi) elle indique une décharge importante par baisse de voltage.

  3. #3
    Effectivement ca y ressemble. Du coup quelle est lautonomie en SURF WIFI?

  4. #4
    Vous devez créer un topic "attentes pour les prochains firmwares archos 7 HT" :p

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de batterie [Batterie Morte : en changer]
    Par Vpietrob dans le forum Gen 5
    Réponses: 16
    Dernier message: 11/03/2011, 15:58:38
  2. Batterie
    Par Henry141214 dans le forum Gen 5
    Réponses: 9
    Dernier message: 11/02/2009, 07:33:38
  3. Problème charge/icône batterie
    Par phildar dans le forum Gen 5
    Réponses: 4
    Dernier message: 07/12/2008, 12:39:52
  4. Batterie
    Par couscous dans le forum Gen 5
    Réponses: 4
    Dernier message: 29/05/2008, 22:04:36
  5. Help Batterie
    Par makou dans le forum Gen 5
    Réponses: 0
    Dernier message: 22/02/2008, 10:57:18

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •