Affichage des résultats 1 à 5 sur 5

Discussion: soluto : le logiciel qui analyse et accelere le boot de s7ven.

  1. #1
    Archosien amateur
    Date d'inscription
    novembre 2009
    Âge
    42
    Messages
    70
    Je possède : AV420

    soluto : le logiciel qui analyse et accelere le boot de s7ven.

    on en parle ici :
    http://blogmotion.fr/systeme/boot-time-speed-5698

    ca a l'air pas mal comme principe, a tester par plusieurs d'entre nous pour se faire une idée

    moi je l'ai installé : 1min 47 avant amélioration

  2. #2
    Archosien amateur
    Date d'inscription
    novembre 2009
    Âge
    42
    Messages
    70
    Je possède : AV420
    1 min 29 âpres avoir jouer rapidement avec le logiciel

  3. #3
    Archosien confirmé
    Date d'inscription
    avril 2010
    Âge
    39
    Messages
    144
    Hi Joe l'astuce ;)

    Je vais tester ton logiciel, car comme le dit si bien le site, j'ai une certaine frustration dans le boot de l'archos (par rapport à mon PC de bureau qui n'a aucune latence dans le démarrage). Parfois, je me demande bien ce qu'il fabrique.

    Sinon avec ton SSD, tu avais quand même 1.47min pour démarrer ? je tourne autour de 1min, t'as installé des trucs longs à charger ?

  4. #4
    Archosien amateur
    Date d'inscription
    novembre 2009
    Âge
    42
    Messages
    70
    Je possède : AV420
    Avec le SSD, je mets effectivement 1 min pour arriver a l'écran Windows, mais le logiciel saluto nous donne le temps avec tous les logiciels lors du demarrage de Windows 7, soit pour ma part 1 min 47.

  5. #5
    Archosien confirmé
    Date d'inscription
    février 2010
    Âge
    51
    Messages
    146
    Je possède : gmini XS100 (Que j'utilise encore !)
    Citation Envoyé par joeycm Voir le message
    1 min 29 âpres avoir jouer rapidement avec le logiciel
    Bjr,

    Juste pour mon info. Pourquoi ce temps de démarrage a tant d'importance pour vous ? Personnellement, je ne redemarre que rarement l'A9 étant donnée que je ne l'arrete jamais mais le fait passer en veille prolongée (après changement du Bios, il est vrai).
    De plus, le temps de démarrage est étroitement lié aux programmes en lancement automatique et autres antivirus, antiSpyware, antimachin, etc...

    DD4ever

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème dual boot
    Par riper824 dans le forum Gen 7
    Réponses: 6
    Dernier message: 22/06/2010, 08:52:04
  2. Réponses: 1
    Dernier message: 07/06/2010, 22:40:04
  3. Boot menu sur A5IT!!!!!
    Par Ian58 dans le forum Gen 7
    Réponses: 12
    Dernier message: 08/04/2010, 19:51:43
  4. Multi boot ?
    Par rower91 dans le forum Gen 6
    Réponses: 3
    Dernier message: 18/03/2010, 18:11:06
  5. mon 605 ne boot pas
    Par silvercivic dans le forum Gen 5
    Réponses: 0
    Dernier message: 21/01/2008, 00:25:55

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •