Affichage des résultats 1 à 4 sur 4

Discussion: archos 5 ne démarre pas

  1. #1
    Nouvel Archosien
    Date d'inscription
    juillet 2009
    Âge
    58
    Messages
    2

    archos 5 ne démarre pas

    Bonjour ,

    Mon A5 tm ne veut pas démarrer avec le bouton sur l'appareil.La seule manière de le mettre en marche c'est de le brancher au pc ou avec le batterie dock. Aussi à chaque fois que je l'ouvre ,je dois resynchroniser l'heure. La batterie est à pleine capacité.

    J'aimerais savoir c'est quoi le problème.

    Merci

  2. #2
    Archosien expert Avatar de leoarchos
    Date d'inscription
    décembre 2009
    Âge
    20
    Messages
    1 325
    Entrées dans le blog
    3
    Tu devrais l'amener au SAV....

  3. #3
    Archosien confirmé Avatar de Pilou3369
    Date d'inscription
    août 2009
    Âge
    25
    Messages
    376
    Je possède : DVR Station Gen7 - Archos 24b vision x2
    ça m'est aussi arrivé... bizarement je n'arrivais plus à le rallumer mais au bout de qq heures, comme par miracle, il s'est mis à refonctionner... ce genre de problémes est déja arrivé à plusieurs personnes... je ne sais pas à quoi c'est du...

  4. #4
    Nouvel Archosien
    Date d'inscription
    juillet 2009
    Âge
    58
    Messages
    2
    Comme je suis de Québec ,le SAV n'est pas fort. J'ai déjà eu à faire à eux pour mon code map gps .Ils ne m'ont jamais répondu même après plusieurs tentative.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Mon archos de démarre plus
    Par fanatic dans le forum Gen 6
    Réponses: 8
    Dernier message: 25/07/2011, 07:44:12
  2. Archos 5 3G+ ne démarre plus
    Par Thordax dans le forum Gen 6
    Réponses: 5
    Dernier message: 17/08/2009, 17:14:16
  3. Archos 704 ne démarre plus
    Par Jacky dans le forum Gen 4
    Réponses: 7
    Dernier message: 07/04/2009, 20:05:53
  4. Archos 705 ne demarre plus
    Par lacouquelle dans le forum Gen 5
    Réponses: 0
    Dernier message: 20/12/2008, 09:28:35
  5. Problème : archos 605 ne démarre plus
    Par xHunter dans le forum Gen 5
    Réponses: 2
    Dernier message: 15/06/2008, 11:43:00

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •