Affichage des résultats 1 à 11 sur 11

Discussion: problème global

  1. #1
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    22
    Messages
    26
    Je possède : sony walkman

    problème global

    bonjour,mon archos a depuis quelques jours des problèmes de vitesse: par exemple il met près d'une minute pour ouvrir un dossier video , et fait un bruit qui ressemble a celui d'un CD dans un lecteur
    .Comment faire pour régler ce probleme?
    merci d'avance pour vos réponses

  2. #2
    Archosien expert Avatar de leoarchos
    Date d'inscription
    décembre 2009
    Âge
    20
    Messages
    1 325
    Entrées dans le blog
    3
    a-t-il beaucoup de giga occuper ?

  3. #3
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    22
    Messages
    26
    Je possède : sony walkman
    les 3/4 {sur 120} pourquoi?

  4. #4
    Archosien expert Avatar de leoarchos
    Date d'inscription
    décembre 2009
    Âge
    20
    Messages
    1 325
    Entrées dans le blog
    3
    je pense que ça peut faire effet...fais un suppression des fichier temporaire, une fois je l'ai fait et c'était plus rapide

  5. #5
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    22
    Messages
    26
    Je possède : sony walkman
    et on le fait comment?

  6. #6
    Archosien expert Avatar de leoarchos
    Date d'inscription
    décembre 2009
    Âge
    20
    Messages
    1 325
    Entrées dans le blog
    3
    réglage-outil de reparation et formatage-effacage des fichier temporaire et cache...
    /!\ ça peut prendre du temps...mais ça n'efface pas les donner...

  7. #7
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    22
    Messages
    26
    Je possède : sony walkman
    okok.je vais essayer et je dirai quoi. merci beaucoup

  8. #8
    Archosien expert Avatar de leoarchos
    Date d'inscription
    décembre 2009
    Âge
    20
    Messages
    1 325
    Entrées dans le blog
    3
    supprime aussi les fichier inutile si ça ne marche pas...

  9. #9
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    22
    Messages
    26
    Je possède : sony walkman
    j'ai essayé les 2 mais ça n'a rien changer :s

  10. #10
    Herpès Avatar de Perfectfred
    Date d'inscription
    novembre 2007
    Âge
    26
    Messages
    7 110
    Entrées dans le blog
    10
    Je possède : iBook
    Salut, le bruit est il nouveau et anormal par rapport à ce que tu entendais avant?
    Du coup ça peut être un problème matériel et tout bidouillage logiciel serait inutile.

    Essaye ça http://www.archoslounge.net/forum/sh...ion+disque+dur

  11. #11
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    22
    Messages
    26
    Je possède : sony walkman
    j'ai essayé mais sa ne marche toujours pas XD. je me demande si ce n'est pas un probleme matérielle

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. ARC Library, Global time
    Par maaarion.m dans le forum Gen 7
    Réponses: 19
    Dernier message: 22/03/2010, 10:27:31

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •