Affichage des résultats 1 à 3 sur 3

Discussion: Pb de démarage 605 Wifi

  1. #1
    Archosien novice
    Date d'inscription
    septembre 2007
    Âge
    31
    Messages
    7
    Je possède : Ipod Mini 4Go

    Pb de démarage 605 Wifi

    Voilà mon Archos 605 freeze au démarage complet si je touche une touche ou l'écran avant que le menu soit complétement chargé, je trouve ça un peu dérangeant car par moment on peu touché l'écran involontairement durant l'allumage et donc nous forcer à courir après un trombone ou une punaise, je voulais savoir si ceci était arrivé au d'autre personnes.

    PS: Désolé pour les majuscules à outrance dans mon pseudo

    ArcVox : Bonjour, ça coûte rien.

  2. #2
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    T'as essayé de vider les fichiers temporaires (via le menu système) ou bien même un reset ?

  3. #3
    Archosien novice
    Date d'inscription
    septembre 2007
    Âge
    31
    Messages
    7
    Je possède : Ipod Mini 4Go
    Nan je fais le test et je regarde si ça bloque toujours

    EDIT: Après test il semblerais que le menu ne se charge pas (pas d'activité du disque dur). Les solutions envisageables pour palier à ce pb seraient soit de faire gaffe (simple) ou sinon de faire un nouveau firmware qui bloque les touchent le temps du chargement (efficacité 100%)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. problème très genant de démarage
    Par balou34800 dans le forum Gen 7
    Réponses: 1
    Dernier message: 22/02/2010, 07:12:55
  2. Réponses: 17
    Dernier message: 12/08/2009, 17:09:41
  3. Problème au démarage
    Par vin100 dans le forum Gen 5
    Réponses: 0
    Dernier message: 24/12/2008, 16:57:56
  4. Problème démarage
    Par Hamada dans le forum Gen 5
    Réponses: 2
    Dernier message: 09/10/2008, 05:23:50
  5. Problème au demarage
    Par Drazic dans le forum Gen 5
    Réponses: 18
    Dernier message: 23/06/2008, 17:22:50

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •