Affichage des résultats 1 à 3 sur 3

Discussion: Émission FM activée, étrange...

  1. #1
    Archosien amateur Avatar de cilex
    Date d'inscription
    décembre 2007
    Âge
    26
    Messages
    40

    Conversation Émission FM activée, étrange...

    Bonsoir à tous !

    Ce qui suit est peut-être déjà arrivé à une personne possédant L'Archos 5 IT dans le forum d'AL, mais je n'ai pas trouvé de topic en parlant.


    Il n'y a pas 10 minutes je branche mon 5IT en USB à mon PC pour transférer des photos. Et là, tenez-vous bien, l'Archos 5IT m'indique dans la barre de notifications que l'alimentation voiture serait branchée ( je suis dans ma chambre, je précise ) et que je peux désormais activer l'émission FM. J'ai mis quelques secondes à réaliser et je me suis empressé de tester, mais il est évident que je n'ai pas détecté l'Archos.

    Mais pourquoi ce bug ? Y aurait-il un moyen de passer outre l'achat du support voiture ?

  2. #2
    Archosien illustre Avatar de frolicfrog
    Date d'inscription
    décembre 2009
    Âge
    55
    Messages
    3 095
    Je possède : Archos 604
    Bonsoir,

    Regarde quelques posts plus bas, tu trouveras quelque chose qui y ressemble beaucoup : http://archoslounge.net/forum/showthread.php?t=10902

    Cdt.
    On reconnait les fous au fait qu'ils hurlent quand on les enferme.

  3. #3
    Archosien amateur Avatar de cilex
    Date d'inscription
    décembre 2007
    Âge
    26
    Messages
    40
    Merci beaucoup, je n'avais pas trouvé en cherchant avec Émission+FM, j'aurai bien aimé que ça marche chez moi =)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Youhouuu en général mais moins pour émission FM
    Par laustmcgregor dans le forum Gen 7
    Réponses: 11
    Dernier message: 02/12/2009, 20:50:44
  2. Gros souci, bruit étrange...
    Par radikal dans le forum Gen 5
    Réponses: 5
    Dernier message: 24/05/2009, 15:27:04
  3. J'ai reçu un Archos 5 étrange
    Par Vaerus dans le forum Gen 6
    Réponses: 11
    Dernier message: 18/04/2009, 22:49:04
  4. Problème bien étrange
    Par killem dans le forum Gen 5
    Réponses: 0
    Dernier message: 17/11/2008, 12:44:24
  5. récupérer une émission TV
    Par marclr dans le forum Gen 5
    Réponses: 6
    Dernier message: 26/06/2008, 16:25:10

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •