Affichage des résultats 1 à 4 sur 4

Discussion: Probleme avec Archostest

  1. #1
    Archosien confirmé Avatar de Archos605_g80
    Date d'inscription
    janvier 2009
    Âge
    21
    Messages
    282
    Entrées dans le blog
    4
    Je possède : Archos 605 ; Samsung YP-R0

    Question Probleme avec Archostest

    Salut je voulais allez sur Archostest.fr mais apparemment le site est bloqué
    Pièce jointe 884
    en tout cas mon navigateur le bloque. Est-ce que vous avez le même,problème??

  2. #2
    Archosien confirmé Avatar de Archos605_g80
    Date d'inscription
    janvier 2009
    Âge
    21
    Messages
    282
    Entrées dans le blog
    4
    Je possède : Archos 605 ; Samsung YP-R0
    Voila les explications de Google :
    Ce site est considéré comme suspect et vous risquez d'endommager votre ordinateur si vous le visitez.Une partie de ce site a été répertoriée 3 fois comme générant une activité suspecte au cours des 90 derniers jours.
    Sur les 19 pages testées sur ce site au cours des 90 derniers jours, 7 page(s) a (ont) généré le téléchargement et l'installation de programmes malveillants sans l'autorisation de l'internaute

  3. #3
    Archosien légendaire Avatar de cajl
    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    19 461
    Entrées dans le blog
    2
    Je possède : Presque tous les Archos... (et Arnova - Vision)
    c'est pareil
    a mon avis le site a été hacké
    mais comme il n'y a plus personne pour réagir (valenti ou rémi)
    cela va durer
    The Old Man Of Archos
    Toutes les générations sont chez moi !

  4. #4
    En meme temps ya rien de plus la bas ...

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de lecture avec vidéo avec Megavidéo
    Par Sohcrate dans le forum Gen 6
    Réponses: 7
    Dernier message: 06/05/2011, 18:41:33
  2. Problème avec tuner tv
    Par souchan dans le forum Gen 6
    Réponses: 3
    Dernier message: 07/01/2010, 20:47:14
  3. Problème avec ArchosLink
    Par Varm dans le forum Gen 5
    Réponses: 7
    Dernier message: 08/06/2008, 21:34:54
  4. archostest.net dead depuis 1 semaine
    Par jacknos dans le forum Chez Jean-Louis
    Réponses: 10
    Dernier message: 01/03/2008, 19:44:22
  5. Problème avec tvtv
    Par scofield dans le forum Gen 5
    Réponses: 5
    Dernier message: 25/11/2007, 11:58:54

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •