Affichage des résultats 1 à 2 sur 2

Discussion: SDE ne démarre plus

  1. #1
    Archosien amateur Avatar de traval
    Date d'inscription
    décembre 2009
    Âge
    23
    Messages
    37
    Je possède : simvalley xp 45; Google Nexus One

    SDE ne démarre plus

    J ai aujourd huij ai effectué "opkg update" et "opkg upgrade" dans le root shell de mon SDE ... j aurais du m abstenir, en effet la barre de chargement d angstrom s arréte a 99% et impossible d accéder au systeme... Une idée ?

  2. #2
    Archosien amateur
    Date d'inscription
    mars 2007
    Âge
    37
    Messages
    61
    Il ne fallait pas faire opkg upgrade, ça rend le sde instable.
    Opkg update ça suffit.

    Réinstalle SDE et fait opkg update pour mettre à jour la liste des paquets.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Ne démarre plus
    Par ElMagician dans le forum Gen 6
    Réponses: 18
    Dernier message: 07/05/2010, 18:45:19
  2. Comment Hacker l'archos 5/7, SDE -> Multiboot -> Angstrom
    Par AnarkiAV700TV dans le forum Gen 6
    Réponses: 2
    Dernier message: 26/02/2010, 17:43:03
  3. SDE et icones
    Par traval dans le forum Gen 6
    Réponses: 0
    Dernier message: 21/02/2010, 08:59:59
  4. Il ne démarre plus
    Par tiboscargot dans le forum Gen 6
    Réponses: 9
    Dernier message: 10/06/2009, 18:39:46
  5. Il ne démarre plus
    Par Jallie dans le forum Gen 5
    Réponses: 4
    Dernier message: 29/10/2007, 11:34:05

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •