Affichage des résultats 1 à 8 sur 8

Discussion: Problème : Archos 5It Ne charge plus

  1. #1
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    35
    Messages
    19

    Problème : Archos 5It Ne charge plus

    Bonjour, hier soir la batterie était vide et j'ai décidé de la recharger comme d'hab, donc je la branche et au bout d'une heure je l'allume pour ajouter deux trois sons et je constate que la batterie est 4% donc je débranche mon archos pour mieux le rebrancher et là il me dit que l'archos va s'éteindre... ok donc je rebranche l'archos regarde dans les parametres si il est bien en état de charge, tout est ok ... je le laisse sans trop me préoccupé ... donc ce matin je me lève et je ne vois pas la diode clignoter ... je sors mon archos de veille et il est toujours a 4% ...


    une question toute simple ... SAV??

  2. #2
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    35
    Messages
    19
    ::edit:: apres l'avoir débranché il se recharge je vous tiens au courant

  3. #3
    Modérateur/Rédacteur Avatar de dkfx77
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    7 988
    Entrées dans le blog
    1
    Je possède : Archos 101 XS ; Platinum 45 ; Oxygen 50c ; 43IT ; 5IT ; 504 ; Gmini 402 ; Quelques Arnova
    Citation Envoyé par Darnell Voir le message
    ::edit:: apres l'avoir débranché il se recharge je vous tiens au courant
    c'est un très beau calembour...

  4. #4
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    35
    Messages
    19
    toujours le meme probleme, batterie vide, je le recharge par usb et il ne recharge pas.. lundi j'lamene a la fnac

  5. #5
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Avant le sav de la machine, demande à l'essayer avec un autre câble usb.

  6. #6
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    35
    Messages
    19
    l'archos est reconnu,et ca me propose de le monter, c'est pas le cable qui foire n'est ce pas?

  7. #7
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Ce n'est pas parce que l'Archos est reconnu que la charge se fait et/ou que le câble est ok.
    Faire le test préconisé ne coûte que 2 min et permet de savoir.

  8. #8
    Nouvel Archosien
    Date d'inscription
    février 2010
    Messages
    1

    Mécontent Problème identique

    Bonjour à tous et surtout à toi Darnell !

    J'ai exactement le même problème que toi.

    Comment l'as tu résolu si tel est le cas.

    Merci pour ta réponse.

    PS : pour ceux qui veulent répondre n'hésiter pas.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème microsd archos 5it
    Par xmen dans le forum Gen 7
    Réponses: 2
    Dernier message: 29/01/2010, 17:01:00
  2. Archos 5it problème transfert de fichiers
    Par Yume dans le forum Gen 7
    Réponses: 0
    Dernier message: 13/01/2010, 15:28:13
  3. Problème lecture vidéo sur archos 5IT
    Par laljo dans le forum Gen 7
    Réponses: 0
    Dernier message: 28/12/2009, 18:28:34
  4. Problème de charge Archos 5
    Par mlnsam dans le forum Gen 6
    Réponses: 7
    Dernier message: 25/08/2009, 20:28:38
  5. Problème charge Archos 5
    Par jeannot-30 dans le forum Gen 6
    Réponses: 18
    Dernier message: 07/05/2009, 17:07:22

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •