Affichage des résultats 1 à 4 sur 4

Discussion: erreur connexion mail

  1. #1
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    54
    Messages
    15
    Je possède : Aucun

    erreur connexion mail

    Bonjour,

    J'ai un compte laposte.net qui est paramétré. Lors du parametrage toutes les vérification de l'Archos se sont déroulées sans problème; mais lorsque j'ouvre mon compte, j'ai un message "Erreur de Connexion" sur la Boite de Reception.

    Je ne comprend pas ce qui se passe.

    Merci d'avance de votre aide.
    @+

  2. #2
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    37
    Vérifie bien que tu a mis les bonnes adresse des Serveur Pop et Smtp
    Pop.laposte.net
    smtp.laposte.net

    Sinon, réessaye de retaper ton Login et le mot de passe, il y a peut être une erreur.

  3. #3
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    54
    Messages
    15
    Je possède : Aucun
    Ce sont bien les bonnes adresses pop et Smtp et mon login et MP ont bien été resaisis plusieurs fois. A chaque fois les verif de l'Archos serveurs entrant et sortant se passent correctement, mais toujours le même message sur Boite de réception (pas de problèmes sur les messages sortant).

    Merci de votre aide.

  4. #4
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    37
    a la limite tu devrais voir sur Appslib , un autre clients mail.

    K-9 Mail je crois est une alternative a celui donné par défaut.

    Essaye, et si la encore ca bloque c'est que le problème vient du Archos.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Test de K-9 Mail
    Par baolongnt dans le forum Bêta-test des applications
    Réponses: 26
    Dernier message: 17/03/2017, 21:27:17
  2. e-mail orange
    Par hugoboss dans le forum Gen 7
    Réponses: 1
    Dernier message: 17/02/2010, 20:17:20
  3. e-mail
    Par Julie.K dans le forum Gen 7
    Réponses: 8
    Dernier message: 15/02/2010, 19:13:40
  4. Erreur connexion (wifi)
    Par chris_the_blade dans le forum Gen 6
    Réponses: 5
    Dernier message: 27/12/2009, 11:57:38
  5. Erreur : Connexion GPS fermée
    Par wildblack dans le forum Gen 6
    Réponses: 1
    Dernier message: 31/05/2009, 10:41:12

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •