Affichage des résultats 1 à 10 sur 10

Discussion: Problème après formatage

  1. #1
    Archosien amateur Avatar de jultra54
    Date d'inscription
    janvier 2009
    Messages
    35

    Problème après formatage

    Bonsoir à tous,

    j'ai formaté mon archos5 160 Go car il y avait de nombreux ralentissements, j'arrive donc sur le menu G6H et l'archos apparait sur mon PC comme un disque local et lorsque je veux copier le firmware, ça me marque "Impossible de copier firmware_archos5-7: le fichier spécifié est introuvable."

    Voilà, je suis bloqué avec mon archos, merci de m'aider
    Archos5 160Go + DVRStation + Minidock

  2. #2
    Archosien confirmé Avatar de exper78
    Date d'inscription
    avril 2008
    Âge
    32
    Messages
    328
    t'as formaté avec quoi ? (juste for fun)

  3. #3
    Archosien amateur Avatar de jultra54
    Date d'inscription
    janvier 2009
    Messages
    35
    Merci pour ta réponse, c'est bon le disque est reconnu et je peux copier dessus, reste plus qu'à installer !

    j'ai formaté à partir de l'archos à partir du menu G6H directement, ensuite je fais format, mon disque apparait sous windows et je peux copier le fichier firmware à la racine (aos) je fais ok et là, il commence l'update (mais la barre de progression n'avance pas) puis après quelques secondes l'archos me marque un message d'erreur "update failed nok (code 206)"

    J'ai essayé avec plusieurs firmware 1.6.54, 1.7.11 mais c'est pareil, je voulais essayer avec les 1er firmware mais impossible à trouver.

    Donc si quelqu'un un un fichier plus ancien pour tester, je veux bien

    Voilà, si vous avez déjà eu ce problème et si vous avez d'autres propositions.

    @+
    Archos5 160Go + DVRStation + Minidock

  4. #4
    Archosien amateur Avatar de traval
    Date d'inscription
    décembre 2009
    Âge
    23
    Messages
    37
    Je possède : simvalley xp 45; Google Nexus One
    Es tu bien en fat 32? La partition cachée existe t elle toujours?

  5. #5
    Archosien amateur Avatar de jultra54
    Date d'inscription
    janvier 2009
    Messages
    35
    C'est bon, merci pour vos réponses !

    En fait, il y avait un problème sur le disque, après un scandisk et une restauration du MBR, jai réussi à réinstaller un système à partir du menu G6H.

    Voilà tout refonctionne à merveille
    Archos5 160Go + DVRStation + Minidock

  6. #6
    Archosien novice
    Date d'inscription
    janvier 2010
    Âge
    28
    Messages
    13
    bonjour tout le monde j'ai un probleme suite après un formatage via mon archos sur le recovery mode

    quelqu'un peut m'aider s'il vous plait .

  7. #7
    Archosien expert Avatar de Bob Kraskowitch
    Date d'inscription
    septembre 2009
    Âge
    28
    Messages
    582
    Je possède : Xperia Arc, DVR Station, 605
    Citation Envoyé par afrikane49 Voir le message
    bonjour tout le monde j'ai un probleme suite après un formatage via mon archos sur le recovery mode

    quelqu'un peut m'aider s'il vous plait .
    Savoir quel est ton problème serait plus pratique

  8. #8
    Archosien novice
    Date d'inscription
    janvier 2010
    Âge
    28
    Messages
    13
    mon archos redemarre en recovery mode

  9. #9
    Archosien expert Avatar de leoarchos
    Date d'inscription
    décembre 2009
    Âge
    20
    Messages
    1 325
    Entrées dans le blog
    3
    j'ai pas d'idee....

  10. #10
    Archosien novice
    Date d'inscription
    janvier 2010
    Âge
    28
    Messages
    13
    c'est bon merci j'ai trouver le moyen de redemarrer normalement

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème après formatage
    Par petergriffin dans le forum Archos Vision
    Réponses: 6
    Dernier message: 30/12/2010, 00:58:13
  2. Récupérer le "GPS" après formatage
    Par shafira dans le forum Gen 7
    Réponses: 32
    Dernier message: 28/09/2010, 20:26:59
  3. Problème de formatage
    Par RABBIT dans le forum Gen 6
    Réponses: 15
    Dernier message: 05/02/2010, 21:19:10
  4. Aide après formatage
    Par chtist dans le forum Gen 5
    Réponses: 5
    Dernier message: 04/04/2009, 12:19:23
  5. Archos non reconnu après formatage total
    Par thomas2006 dans le forum Gen 5
    Réponses: 3
    Dernier message: 05/04/2008, 02:11:49

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •