Affichage des résultats 1 à 7 sur 7

Discussion: ou trouver appslib compatible 1.4.25 ?

  1. #1
    Archosien novice
    Date d'inscription
    décembre 2009
    Messages
    17

    ou trouver appslib compatible 1.4.25 ?

    Bonjour à tous,

    Je voulais remettre à jour appslib mais j'ai un message
    "impossible d'installer appslib sur cet appareil"...
    J'ai lu ds un topic qu'il fallait redémarrer avec l'assistant -> je l'ai fait, pas de chgt , toujours impossible.
    J'en suis venue a en déduire qu'il s'agissait peut être d'une version pour 1.6.
    (malgré que j'ai téléchargé Appslib.APK il y a une semaine avant la sortie du 1.7.33, et date à laquelle le 1.4.25 était toujours la version officielle, malgré le 1.6 furtif...).
    Une âme charitable aurait elle l'extreme amabilité de fournir une verion appslib compatible 1.4.25, svp ....
    Je n'envisage pas tout de suite de passer en 1.7.33...Le mieux étant l'ennemi du bien..
    D'avance merci.

  2. #2
    Archosien novice
    Date d'inscription
    décembre 2009
    Messages
    17

    Personne......


    personne pour m'aider....Etrange.
    je suis surprise que personne n'ait l'APK correspondant au 1.4.25.
    Sympa l'entr'aide.
    Bye.

  3. #3
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    37
    apparemment on le trouve plus sur le net actuellement. Donc pour toi, soit tu met l'android market 1.4.25 pour recuperer des nouvelles applis. Soit faut que tu passe a la 1.7. je ne vois pas trop d'autre solution.

  4. #4
    Archosien confirmé Avatar de 972style
    Date d'inscription
    novembre 2009
    Âge
    26
    Messages
    211
    Soldat Nou yé soldat Nou ké rété Madinina Pliss fosss!!

  5. #5
    Archosien confirmé Avatar de the.koala
    Date d'inscription
    octobre 2009
    Messages
    324
    Je possède : DVR Station
    Bonsoir,

    J'ai mis une version qui est, je pense, celle que tu cherches...

    A +

    Edit: oups, j'ai quand même un gros doute sur la date à laquelle j'ai pu sauvegarder cette apk, donc teste celle de 972style avant...

  6. #6
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Citation Envoyé par jolas03 Voir le message

    personne pour m'aider....Etrange.
    je suis surprise que personne n'ait l'APK correspondant au 1.4.25.
    Sympa l'entr'aide.
    Bye.
    Et ho !
    99,99% n'ont pas gardé une version de l'apk et ne pourront pas t'aider.
    On t'as déjà aidé : il n'y a pas très longtemps, je l'ai mise dans le forum pour quelqu'un d'autre.
    Et oui, il a un historique le forum ! Ce n'est pas un guichet où chacun vient faire sa demande individuelle.

  7. #7
    Archosien novice
    Date d'inscription
    décembre 2009
    Messages
    17

    merci

    merci pour les liens envoyés.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Appslib
    Par jolas03 dans le forum Applications & Jeux Android
    Réponses: 17
    Dernier message: 09/10/2010, 10:22:36
  2. Maj AppsLib 1.1.1
    Par Benmars dans le forum Applications & Jeux Android
    Réponses: 6
    Dernier message: 21/11/2009, 16:42:19
  3. http://appslib.com vs. appslib 5IT
    Par gpelud dans le forum Applications & Jeux Android
    Réponses: 2
    Dernier message: 16/11/2009, 22:13:36
  4. Problème Appslib
    Par isseo59 dans le forum Gen 7
    Réponses: 4
    Dernier message: 04/10/2009, 09:17:43
  5. Appslib en Francais
    Par dakota dans le forum News & Rumeurs
    Réponses: 3
    Dernier message: 26/08/2009, 06:04:43

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •