Affichage des résultats 1 à 3 sur 3

Discussion: Bug avec firmware 1.7.33 ou réinitialisation à prévoir

  1. #1
    Archosien amateur Avatar de Bouap
    Date d'inscription
    janvier 2010
    Âge
    55
    Messages
    30

    Question Bug avec firmware 1.7.33 ou réinitialisation à prévoir

    Bonjour,

    Je souhaite partager 2 erreurs suite au passage du firmware 1.1.01 vers 1.7.33 :

    1) Dans le menu "Paramètres / Sons et affichage / Couleur de thème Archos" lorsque je change la teinte (Ex. de Gris vers Rouge) la couleur est bien modifiée au niveau de l'affichage, mais dès que je quitte cette fonction la modification n'est pas appliquée et je retrouve la couleur grise !

    2) Parmis les MP3 fournis pas Archos le fichier "Wes Burden - Brave New World - Mirror.mp3" grésille fortement alors que les autres fonctionnent parfaitement ...

    Quelqu'un pourrait-il me confirmer s'il s'agit de bugs reproductibles ou si je dois m'orienter vers une réinitialisation de l'appareil ?

    Dans cette attente
    Musicalement
    Bouap
    Archos 5 IT - Firmware v2.0.38 (3D)

  2. #2
    Archosien confirmé
    Date d'inscription
    novembre 2009
    Âge
    47
    Messages
    133
    Salut,
    1) cette fonction ne change que le thème Archos, donc que les applications de la barre multimédia. pas le thème Android.
    2) je constate la même chose, c'est le fichier qui doit avoir un problème.

  3. #3
    Archosien amateur Avatar de Bouap
    Date d'inscription
    janvier 2010
    Âge
    55
    Messages
    30
    Salut,
    Merci pour ta réponse, en effet pour la 1) tout est dans la subtilité de l'intitulé "Couleur de thème Archos"
    Pour le fichier mp3, celui-ci est lu parfaitement sur tous mes autres lecteurs, peut-être une incompatibilité avec le codec utilisé dans l'Archos !
    @+
    Archos 5 IT - Firmware v2.0.38 (3D)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Bug après installation d'un firmware modifié
    Par Ian58 dans le forum Gen 6
    Réponses: 9
    Dernier message: 13/12/2009, 14:29:20
  2. Firmware 1.2.03 et bug wifi
    Par pgoiffon dans le forum Gen 7
    Réponses: 11
    Dernier message: 22/11/2009, 14:07:16
  3. Bug avec la date et l'heure
    Par Yanis dans le forum PC Tablet
    Réponses: 2
    Dernier message: 30/10/2009, 22:30:13
  4. Inquiétude et potentiel bug du nouveau firmware
    Par manuonthenet dans le forum Gen 6
    Réponses: 36
    Dernier message: 06/12/2008, 14:49:17
  5. Bug firmware 1.8.05
    Par hammond68 dans le forum Gen 5
    Réponses: 8
    Dernier message: 25/02/2008, 16:24:50

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •