Affichage des résultats 1 à 7 sur 7

Discussion: Décharge batterie bizarre...

  1. #1
    Archosien amateur
    Date d'inscription
    janvier 2010
    Messages
    42

    Décharge batterie bizarre...

    Bonsoir à tous.

    Je ne sais pas si il vous arrive la même chose qu'à moi...
    J'ai constaté que la batterie de mon Archos 5 IT se décharge appareil éteint (je dis bien éteint, et non en veille...).

    En effet, il me semblait qu'il se déchargeait bien vite, alors que j'avais tout suivi pour bien tarer la batterie...
    J'ai donc testé: hier soir, j'ai chargé mon appareil à 97%, puis débranché et éteint.
    Ce matin, je l'ai rallumé, et j'ai pu voir la batterie pleine à...84%.
    Il s'est donc déchargé de 13% en 12 heures, tout en étant éteint!

    Est-ce normal?
    J'ai écrit un mail au SAV Archos, qui m'a répondu par un mail je pense automatique, disant "A la vue de ce que vous décrivez, votre appareil doit être réparé" etc...

    Sachant qu'il revient déjà de 3 semaines de SAV (pour le fameux problème de fichiers corrompus...), et que j'avais déjà signalé un souci d' autonomie, visiblement pas réglé...

  2. #2
    Archosien confirmé
    Date d'inscription
    décembre 2009
    Âge
    37
    Messages
    302
    Je possède : Jukebox 10 recorder ; archos 2
    le mieux et que tu calcules le temps total d'autonomie en un seul mode : lecture de video et que tu compares avec Archos qu donne 7h Apres pour ce qui est de l'indicateur de charge mefe toi car si tu as regardé juste après l'avoir rechargé il te donne une fausse indication il faut attendre que la tension de la batterie se stabilise..ce qui peut explquer les 84% le lendemain

  3. #3
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    25
    Messages
    58
    Bonjour,
    A savoir : Quand tu charge ton archos alors qu'il est allumé, automatiquement quand tu le débranche tu perd 8-9%, il faut le recharger éteint.
    et l'allumage peut souvent couter 1-2%

  4. #4
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    36
    Messages
    24
    Salut,

    on peut le charger éteint? car le mien ne se charge pas eteint d'ailleur quand je veux le charger il s'allume tout seul!

    sinon tu as essayé un reset total car je n'ai pas eu le meme probleme c juste qu'il ne prenait plus la charge et j'ai fait 2 reset total et depuis il se charge normalement alors que le support technique me conseillait le sav

  5. #5
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    25
    Messages
    58
    Oui u peux le charger éteint,
    tu le branche, il s'allume, puis tu l'éteint.
    par contre, attention à toi, la led verte ne clignote pas sur certains archos une fois à 100%

  6. #6
    Archosien expert Avatar de Aski
    Date d'inscription
    septembre 2009
    Âge
    31
    Messages
    1 196
    Entrées dans le blog
    23
    J'ai souvent remarqué que le niveau de batterie indiqué n'était pas toujours très fiable.

    Une fois que je regardais un film, il est resté pendant plus d'1h à osciller entre 20% et 10% de batterie restante et pourtant il tenais (c'était sous un firmware avec Android 1.5).

    La batterie en elle même fait correctement son boulot, mais c'est l'indicateur qui pose parfois problèmes c'est tout ...
    "L'homme n'est pas fait pour travailler, la preuve c'est que ça le fatigue."

  7. #7
    Archosien amateur
    Date d'inscription
    janvier 2010
    Messages
    42
    Merci à tous de vos réponses.

    Ca me rassure que se soit plutôt l'indiquateur de charge qui pose problème plus que la batterie elle-même! Effectivement, par la suite le pourcentage s'est stabilisé...

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. batterie :charge et decharge
    Par carju dans le forum Gen 7
    Réponses: 16
    Dernier message: 27/12/2009, 16:09:22
  2. Réponses: 4
    Dernier message: 05/04/2009, 09:06:13
  3. Se décharge très rapidement !
    Par Liwadias dans le forum Gen 6
    Réponses: 3
    Dernier message: 30/11/2008, 19:32:49
  4. Bizarre ce pied
    Par aigle63 dans le forum Autres produits
    Réponses: 2
    Dernier message: 09/11/2007, 19:35:42
  5. Affichage batterie bizarre !?
    Par floche21 dans le forum Gen 4
    Réponses: 3
    Dernier message: 06/09/2007, 10:50:58

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •