Affichage des résultats 1 à 8 sur 8

Discussion: problème de videos

  1. #1

    problème de videos

    Bonjour à tous il m'arrive quelques fois lors d'un visionnage de videos que le film au bout de 20/30 minutes s'arrete net.
    Une phrase du type fichier endommagé survient je suis obligé de revenir au menu générale et de relancer le film à l'endroit ou il s'est arrété...
    Ayant appelé la hotline de chez archos il commença par me dire que mon problème venait peut-être des codecs.
    Sur ce je lui ai répondu que si cela provenait des codecs je n'arriverai même pas à commencer à le lire.
    Apparement c'est un problème connu sur les gros disques durs il semblait étonné que cela m'arrive sur un 5it 32 gigas.
    Il m'a conseillé d'attendre d'autres firmwares car j'ai fait un formatage et il m'a replanté encore une fois!!!
    Que faire si vous connaissez ce problème et si vous avez réussi à l'enlever je suis preneur...

  2. #2
    Archosien confirmé Avatar de 972style
    Date d'inscription
    novembre 2009
    Âge
    26
    Messages
    211
    Bonsoir je pense que se problème est arrivé au moins 1 fois a tout le monde il ne faut pas t'inquiéter enfin j'espère moi cela m'arrive de temps en temps j'arrête la lecture et recommence et hop sa fonctione
    Soldat Nou yé soldat Nou ké rété Madinina Pliss fosss!!

  3. #3
    Archosien confirmé Avatar de Rakasuki
    Date d'inscription
    décembre 2009
    Âge
    23
    Messages
    461
    Si tu avais un peu cherché..
    Cela vient souvent de l'encodage de la vidéo.

  4. #4
    Merci Rakasuki pour ta réponse perspicace mais si c'est l'encodage pourquoi l'archos lit parfaitement la video pendant 20/30 minutes si c'est un problème d'encodage il ne pourrait pas du tout la lire non ,enfin il me semble?D'autant plus que l'on peut reprendre la video ensuite la ou le film s'est bloqué...

  5. #5
    Archosien expert Avatar de leoarchos
    Date d'inscription
    décembre 2009
    Âge
    20
    Messages
    1 325
    Entrées dans le blog
    3
    tu le met à charger en même temps? parce que la c'est normale

  6. #6
    Archosien confirmé Avatar de 972style
    Date d'inscription
    novembre 2009
    Âge
    26
    Messages
    211
    Pourquoi est ce normal?
    Soldat Nou yé soldat Nou ké rété Madinina Pliss fosss!!

  7. #7
    Archosien confirmé Avatar de Rakasuki
    Date d'inscription
    décembre 2009
    Âge
    23
    Messages
    461
    Je t'explique :
    L'encodage, c'est un multitude de codage ( comme pour programmer des logiciels, faire des sites,... )
    Le mieux c'est le faire manuellement mais si tu es comme moi, que tu t'y connais pas dedans, on le fais à partir d'un logiciel et souvent, les logiciels... bafouille et a certains moment sa fais sa.
    Mais si tu quitte la vidéo et que tu reviens directement à l'endroit où sa couper, sa remarche ( oui c'est bizarre )

  8. #8
    Archosien confirmé
    Date d'inscription
    février 2009
    Messages
    275
    Je possède : Cowon X5
    J'ai eu ce probléme là plsieurs fois sur mon AV580 de l'époque. J'avais pas mal discuté avec le SAV d' Archos. La conclusion de l'époque avait été un probléme de qualité de transfert de fichier !!!!
    Si votre port usb, cable usb sur e pc/mac ou l'Archos est faiblar en voltage (trop de matos usb déjà branché) ou le câble est mal blindé, alors il peu y avoir des soucis lors du transfert de gros fichiers et donc des erreurs d'écriture !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. problème transfert de videos
    Par jeffloup dans le forum Logiciels et contenu
    Réponses: 1
    Dernier message: 02/10/2009, 10:19:39
  2. Problème fichiers vidéos
    Par karn4ge dans le forum Gen 5
    Réponses: 24
    Dernier message: 10/06/2009, 11:08:36
  3. Problème avec les vidéos
    Par flash_01 dans le forum Gen 5
    Réponses: 4
    Dernier message: 08/06/2009, 18:30:18
  4. Problème de vidéos > plantage
    Par neogsxr dans le forum Gen 6
    Réponses: 12
    Dernier message: 28/05/2009, 22:00:35
  5. Problème pour visualiser des vidéos
    Par Asgards dans le forum Gen 5
    Réponses: 6
    Dernier message: 16/03/2009, 09:01:05

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •