Affichage des résultats 1 à 2 sur 2

Discussion: Lecture video figée au bout de 4 sec

  1. #1
    Nouvel Archosien
    Date d'inscription
    février 2009
    Âge
    36
    Messages
    3
    Je possède : Sony NW-A1200, iPod Touch

    Lecture video figée au bout de 4 sec

    Bonjour tout le monde,

    J'ai fait quelques recherches sur le forum mais je n'ai rien trouvé qui corresponde exactement à mon problème.

    J'ai un petit souci sur certaines vidéos. L'image se bloque au bout de 4 secondes mais le son continue. J'arrive à lire ces videos correctement sur mon pc mais évidemment l'objectif est plutot de les regarder sur mon Archos

    Si quelqu'un a une solution ou une petite idée sur l'origine du problème, je suis preneuse.

    Merci d'avance.

    Lolie

  2. #2
    Archosien confirmé Avatar de Rakasuki
    Date d'inscription
    décembre 2009
    Âge
    23
    Messages
    461
    Mauvais encodage ? ( certain logiciel de codage font sa.. à l'arrache :D )

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Erreur en lecture vidéo au bout d'un certain temps
    Par Regis Brietto dans le forum Gen 7
    Réponses: 25
    Dernier message: 28/02/2010, 19:11:32
  2. Problème lecture vidéo
    Par yaakov dans le forum Gen 7
    Réponses: 4
    Dernier message: 13/11/2009, 10:06:59
  3. Problème lecture vidéo
    Par Elraugraun dans le forum Gen 6
    Réponses: 3
    Dernier message: 04/09/2009, 19:15:30
  4. Lecture de vidéo
    Par guizmo08 dans le forum Gen 6
    Réponses: 1
    Dernier message: 29/01/2009, 19:57:56
  5. Problème lecture vidéo
    Par Liwadias dans le forum Gen 6
    Réponses: 5
    Dernier message: 14/01/2009, 13:23:15

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •