Bonjour,

je n'avais pas vu passer la nouvelle, toutes mes excuses si c'est déjà traité dans une autre discussion.

Depuis que j'étais passé sous 1.6.08 mes applis google me manquaient et je lisais que l'installation n'était possible que sous 1.5, en lisant le forum Archosfan je suis tombé sur ce sujet
http://forum.archosfans.com/viewtopi...st=0&sk=t&sd=a

J'ai essayé, en adaptant pour linux, ça fonctionne.