Affichage des résultats 1 à 2 sur 2

Discussion: Problème connexion entrée YPbPr

  1. #1
    Nouvel Archosien
    Date d'inscription
    décembre 2009
    Âge
    45
    Messages
    3

    Problème connexion entrée YPbPr

    Bonjour,

    Savez vous si l'entrée composante Y Pb Pr fonctionne (il s'agit des cables rouge vert bleu) ?
    J'ai essayé en vain.
    Par contre l'entrée composite (connecteur RCA jaune) fonctionne.
    Comment connecter un signal rvb en entrée ?

  2. #2
    Archosien novice
    Date d'inscription
    août 2009
    Âge
    41
    Messages
    7
    oui mais c'est une sortie video

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème connexion câble YPbPr
    Par tux266 dans le forum Gen 6
    Réponses: 0
    Dernier message: 12/08/2009, 05:22:13
  2. Archos 5 possède entrée AV IN ?
    Par jide dans le forum Gen 6
    Réponses: 17
    Dernier message: 06/08/2009, 15:06:11
  3. Probléme entrée composite audio
    Par Sohcrate dans le forum Gen 6
    Réponses: 1
    Dernier message: 25/06/2009, 07:51:19
  4. Problème entrée YUV
    Par tangwaye dans le forum Gen 6
    Réponses: 32
    Dernier message: 28/12/2008, 12:01:01
  5. Entrée vidéo sur DVR Station
    Par Stevelol92 dans le forum Gen 6
    Réponses: 0
    Dernier message: 19/12/2008, 17:42:35

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •