Affichage des résultats 1 à 6 sur 6

Discussion: Videos se bloquent sur batterie

  1. #1
    Nouvel Archosien
    Date d'inscription
    décembre 2009
    Messages
    3

    Videos se bloquent sur batterie

    Bonjour à tous les membres du forum et félicitation pour ce forum qui est très interressant.
    J'ai eu un archos 5 à noel, et il plante en lecture video aléatoirement, il est quasi impossible de voir un film complet. J'ai parcouru le forum et vu que certaines personnes rencontraient le même type de problème.

    Mon archos est mis à jour 1.7.11, j'ai déjà procédé à une restauration usine, j'ai fais une recherche des fichiers corrompus et seceurs defectueux sur le disque dur qui n'a rien donné.

    Je l'ai envoyé au sav de boulanger qui me l'a rendu au bout d'une semaine en disant qu'il avait fait une maj alors qu'il était déjà en 1.7.11....

    Au final, j'ai enfin trouvé en partie l'origine du problème, lorque je met en charge l'archos sur le port usb de ma freebox, plus aucun problemes, on peut lire autant de films que l'on souhaite sans aucun plantages, par contre dès que l'on passe sur batterie, c'est plantage assuré sur n'importe quels films, dans le meilleurs des cas après 50 min, sinon en général ca ne depasse les 30mn....

    mon archos serait donc instable sur batterie, la batterie ne delivrerait pas assez de puissance, ou bien elle chauffe trop pendant une lecture ce qui ferait planter un composant ???

    Voilà, je retourne au sav boulanger pour leur expliquer....

    Il serait interressant de savoir si les personnes qui rencontrent les même plantages en lectures video, les rencontrent aussi lorsque leur archos est en charge.

    Merci, bonne à année avec un peu de retard

  2. #2
    Archosien expert Avatar de bizuthducha
    Date d'inscription
    décembre 2008
    Messages
    1 434
    Je possède : Creative Zen Vision, Zicplay
    Perso j'ai aucun problème avec la lecture de vidéo... Juste quelque fois (mais aussi c'est de ma faute) quand mon archos est relié via USB (c'était avant d'acheter le mini dock) ba il lui faut 8h pour se recharger... et donc ça chauffait (beaucoup) et je ne pouvais rien faire (si!! Attendre!! ^^ )

    Je sais pas si t'es beaucoup avancé...

  3. #3
    Archosien confirmé Avatar de Rakasuki
    Date d'inscription
    décembre 2009
    Âge
    23
    Messages
    461
    Sa peut venir aussi du format de ta vidéo.
    Je n'ai pas encore les plug-ins pour les vidéo HD,etc.. et je dois les convertir pour que l'Archos puisse les lire et je sais que certain logiciel ré-encode mal donc à voir..

  4. #4
    Nouvel Archosien
    Date d'inscription
    décembre 2009
    Messages
    3
    Citation Envoyé par Rakasuki Voir le message
    Sa peut venir aussi du format de ta vidéo.
    Je n'ai pas encore les plug-ins pour les vidéo HD,etc.. et je dois les convertir pour que l'Archos puisse les lire et je sais que certain logiciel ré-encode mal donc à voir..
    Ce n'est pas un problème de codecs, tous les films peuvent être lues en intégralitées sans planter quand l'archos est alimenté en usb. c'est uniquement quand il est sur batterie qu'il plante.
    Merci quand même.

  5. #5
    Archosien confirmé Avatar de Rakasuki
    Date d'inscription
    décembre 2009
    Âge
    23
    Messages
    461
    Faudrait savoir comment est alimenter la batterie quand elle est en charge :
    - L'électricité passe par la batterie puis par l'Archos
    ou
    - L'électricité passe par l'Archos puis la batterie.

  6. #6
    Nouvel Archosien
    Date d'inscription
    décembre 2009
    Messages
    3
    Après envoie au sav de archos par boulanger, mon archos était irréparable !
    On me l'a echangé avec un archos 5 it 160 Go
    Plus de problèmes maintenant.
    ++

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Lecture des vidéos sur Youtube mobile
    Par crazybu dans le forum Gen 7
    Réponses: 42
    Dernier message: 24/03/2010, 20:18:33
  2. Réponses: 4
    Dernier message: 09/01/2009, 09:42:58
  3. Petites vidéos d'APN en .MOV sur le 605 ?
    Par fmouss88 dans le forum Gen 5
    Réponses: 34
    Dernier message: 26/12/2008, 20:12:46
  4. Codecs vidéos sur 605
    Par stat4 dans le forum Gen 5
    Réponses: 0
    Dernier message: 03/10/2008, 09:27:04
  5. Videos sur un Archos 105 et un mac osX
    Par mu.guette dans le forum Logiciels et contenu
    Réponses: 0
    Dernier message: 18/01/2008, 17:58:52

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •