Affichage des résultats 1 à 10 sur 10

Discussion: Décalage de son avec la dvr station

  1. #1
    Archosien amateur
    Date d'inscription
    novembre 2009
    Âge
    46
    Messages
    47
    Je possède : gmimi500

    Décalage de son avec la dvr station

    Bonjour, je possède un archos 5it et une dvr station, et j'ai pu noter un décalage de son assez important lors de la lecture d'un film mkv en passant par la dvr station, alors que le son ne se décale pas lors de la lecture sur l'archos même. Le problème est même amplifié si on utilise la sortie spdif de la dvr station. Mystère, Mystère ...

  2. #2
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    48
    Messages
    78
    Je possède : Iphone 3GS, M!SFR Flashé sous Android, Archos 3G+ by SFR
    J'ai fait un test de mon coté, mais la plupart des MKV que je possède ne passent pas ou très mal sur mon 5IT (saccades, retard de la bande son)... J'en ai un qui est un reportage enregistré sur france 2 et qui passe nikel sur le 5IT avec ou sans la DVR mais il n'est pas en H.D ... serait-ce la raison du pourquoi ?
    Archos 5 IT-500G (FW 1.4.25-Market Patch) / DVR Station Gen7 / TV-Snap-On
    Archos 3G+ By SFR (FW 1.2.01)

  3. #3
    Archosien amateur
    Date d'inscription
    novembre 2009
    Âge
    46
    Messages
    47
    Je possède : gmimi500

    Mécontent

    Le probleme est que g un film qui passe tres bien sur l'ecran du it mais dont la bande son prend un retard considerable sur mon ecran plasma avec la dvr station en hdmi. Par contre si je fais un retour rapide sur le film, la bande son se recale jusqu'au prochain decalage au bout de 15 a 20mn et ainsi de suite.

  4. #4
    Archosien confirmé Avatar de Rakasuki
    Date d'inscription
    décembre 2009
    Âge
    23
    Messages
    461
    Mauvais encodage ?

  5. #5
    Archosien expert Avatar de leoarchos
    Date d'inscription
    décembre 2009
    Âge
    20
    Messages
    1 325
    Entrées dans le blog
    3
    verifie si les cable sont bien branchée

  6. #6
    Archosien amateur
    Date d'inscription
    novembre 2009
    Âge
    46
    Messages
    47
    Je possède : gmimi500

    Question

    Merci,

    Toutes connexions et cables ok, comment expliquer que le son ne se decale pas tout de suite, mais au bout de 15 a 20mn ???

  7. #7
    Archosien amateur
    Date d'inscription
    novembre 2009
    Âge
    46
    Messages
    47
    Je possède : gmimi500
    Et surtout pourquoi le retour rapide permet-il de rattraper le son ???

  8. #8
    Archosien confirmé Avatar de Rakasuki
    Date d'inscription
    décembre 2009
    Âge
    23
    Messages
    461
    Citation Envoyé par Rakasuki Voir le message
    Mauvais encodage ?
    ???

  9. #9
    Archosien expert Avatar de leoarchos
    Date d'inscription
    décembre 2009
    Âge
    20
    Messages
    1 325
    Entrées dans le blog
    3
    ta tele ne supporte peut etre pas la bande son du archos (par exemple si ce n'est pas un nouvelle ecran,une vielle tele de 5 ans ou des haut parleur bousiller...

  10. #10
    Archosien amateur
    Date d'inscription
    novembre 2009
    Âge
    46
    Messages
    47
    Je possède : gmimi500
    Citation Envoyé par leoarchos Voir le message
    ta tele ne supporte peut etre pas la bande son du archos (par exemple si ce n'est pas un nouvelle ecran,une vielle tele de 5 ans ou des haut parleur bousiller...
    merci, mais il s'agit d'un plasma pionneer g9

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Decalage de son
    Par house34 dans le forum Gen 7
    Réponses: 2
    Dernier message: 09/12/2009, 17:45:28
  2. Décalage image / son
    Par mrabas dans le forum Gen 6
    Réponses: 2
    Dernier message: 30/10/2009, 22:05:25
  3. Problème de son avec DVR Station Gen6
    Par Drazic dans le forum Gen 6
    Réponses: 10
    Dernier message: 16/02/2009, 22:02:02
  4. Regarder la TNT sur son Archos avec la DVR station ?
    Par atomic trail dans le forum Gen 5
    Réponses: 4
    Dernier message: 18/01/2009, 13:03:44
  5. Décalage du son à l'enregistrement
    Par Xtof dans le forum Gen 6
    Réponses: 17
    Dernier message: 30/12/2008, 20:18:43

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •