logo

AppsLib en rade

vendredi 12/11/2010 par

Commentaires 22 commentaires

Depuis deux jours, Appslib est inaccessible, que ce soit le site internet ou l’application le portail d’application d’Archos ne réponds plus. Un problème sur le serveur. Ne vous étonnez donc pas de ne pas pouvoir accéder au portail d’application d’Archos.


Merci à Raphaà« l pour le signalement !

Mà€J : 16 heures, AppsLib refonctionne.


Partagez cet article sur les réseaux sociaux: + FB
[ télécharger l'article au format PDF]

AppsLib en rade

Les commentaires pour les anciens articles sont désormais fermés.

22 commentaires


  • foxtrotter - le 12 novembre 2010 à 14h06min

    Lol je croyais que c’etais mon 7ht qui deconnait encore du coup j’ai desistall applib et installe sam

  • - le 12 novembre 2010 à 14h18min

    Mouarf de toute façon j’utilise l’android market maintenant. :D

  • evil.box - le 12 novembre 2010 à 14h53min

    voila ce qui apparait quand je me connecte à mon compte archos ne serait ce pas en rapport avec appslib en rade.?

    AppsLib / PayPal™

    AppsLib est la boutique d’applications de votre ARCHOS qui vous permet de télécharger des applications gratuites et payantes, toutes testées et validées pour votre ARCHOS.

    Pour pouvoir acheter une application sur AppsLib, il vous faut tout d’abord créer un compte PAYPAL™, en cliquant sur le bouton ci-dessous :

  • cedricpc - le 12 novembre 2010 à 16h02min

    Chez moi ça marche™, je suppose que c’est revenu donc ? :)

  • cajl - le 12 novembre 2010 à 16h02min

    je viens de télécharger ....
    tu les a reveillé

  • dkfx77 - le 12 novembre 2010 à 16h13min

    Je confirme, tout est rentré dans l’ordre...

  • remi - le 12 novembre 2010 à 16h57min

    petit hors sujet, avez vous lu le test du 70IT sur GNT ?

    http://www.generation-nt.com/test-archos-70-internet-tablet-tablette-tactile-android-iphoneos-ios-ipad-article-1102881-3.html

    je doute que ce soit très objectif, mais c’est flatteur !

  • Thocan - le 12 novembre 2010 à 17h17min

    Et pendant ce temps, impossible de télécharger la moindre application sur l’Android Market à partir d’un l’Xperia X10. Y’a pas qu’Archos qui a des soucis avec son serveur... :-/

  • Little III - le 12 novembre 2010 à 17h31min

    J’adore le journalisme ... Tablette avec froyo ... Si c’était vrai cela ce saurait !

  • Nastyatak / Marien - le 12 novembre 2010 à 17h35min

    En fait chez Archos, ils utilisent tellement peu AppsLib qu’il a fallu qu’on fasse la remarque pour qu’ils s’en rendent compte ^^.

    Arf, j’espère que non !

  • Little_iki - le 12 novembre 2010 à 18h39min

    Mais non ils sont tous a fond pour mettre froyo au point comme sur toutes les étiquettes en magasin ... Bein oui sinon qq’un pourrait les attaquer pour publicité mensongère .....

    Enfin prions tous ensemble
     ;-D

  • - le 12 novembre 2010 à 19h10min

    Si un magasin note en gros, gras et souligné sur l’étiquette android 2.2, sans préciser d’annotation de date ultérieur comme sur le site archos, c’est le magasin qui cherche à entuber un max de personne en leur dévoilant des spécificité incorrect, sachant que pour le public ciblé FroYo c’est comme un aimant.

  • Little_iki - le 12 novembre 2010 à 21h15min

    Enfin vu le professionnalisme des magasins et la connaissance des vendeurs (...) les étiquettes sont faites avec les indications des fabricants !

    Désolé le magasin et fautif car il induit en erreur le client, mais le vrai coupable est le fabricant qui donne lui volontairement de fausses indications ! Donc la je regrette Archos est tout sauf innocent !

    Par exemple Samsung mettaient sur ces lecteurs blueray ... Lecture de MKV avec les prochain upgrade de firmware .... Donc on présentait un futur proche .... Mais pas un présent erroné !

    Mais quoi qu’il en soit la 7o est vraiment sympa même avec 2.1 !

    Mais achos reste archos .... Malheureusement .... Enfin c’est mon avis .

  • - le 12 novembre 2010 à 21h23min

    Ola Les fabricant font toujours plus d’effort que les magasins.

    Tu prend en exemple un lecteur BR, prenons en exemple un disque dur, les fabricant mettent toujours (bien qu’en petit) la différence entre Go et Gio, et un indicateur d’échelle de volume.
    Les magasins se gênent pas de prendre le plus gros chiffre et de mettre un Go juste après, peut importe l’écart de volume, ils l’occulte complètement par contre.

    Avec le fabricant faut chercher un peu pour trouver l’info "caché", le magasin lui va chercher mais à ce que t’en sache le moins à ce propos.

  • little_iki - le 13 novembre 2010 à 16h56min

    Enfin plusieurs magasins magasins indiquent android 2,2 et un site web l’indiquent aussi (site de speudo journaliste hein ... ;-) ).... a moins que tout le monde ait froyo, c’est a dire android 2,2 sauf les veritables utilisateurs (...) je ne pense pas que les magasins fassent des erreurs communes ou se copient les uns les autres .....

    je pense plutot pour une communication d’Archos par anticipation .... enfin comme toujours avis personnel qui n’engage que moi

    donc vivement que nous soyons tous, enfin la GEN 8 seulement, en 2,2 .... vite Mr steeve .... hoops pardon ...... Mr C

  • Anaconda - le 13 novembre 2010 à 19h01min

    L’applib a réouvert.

  • Anaconda - le 13 novembre 2010 à 19h02min

    Tien, le ticket viens de se mettre à jour pour moi :o

  • Nastyatak / Marien - le 13 novembre 2010 à 19h33min

    On signalait le retour à la normale depuis hier 16H.

  • - le 25 décembre 2010 à 18h34min

    bonjour,

    appslib ne fonctionne pas, message "erreur du serveur", à défaut comment et quelle version d’andoid market installer pour archos 7

    Merci

  • Nastyatak / Marien - le 25 décembre 2010 à 18h49min

    Je pense que les serveurs d’Archos sont un peu à la peine en ce jour de Noà« l. C’est pourquoi AppsLib tourne mal.

    Un "Archos 7" qui nécessite AppsLib ne peut donc être qu’un Archos 7 IT. Dans ce cas, pour obtenir une réponse il faut lire notre dossier de Noà« l en haut du site qui donne la réponse.

  • krys - le 26 décembre 2010 à 16h07min

    De mon cote aussi impossible de me connecter a apps lib "erreur du serveur" j espere que c l effet noel et que le serveur est encombre esperons que ca se debloque rapidemt !

  • adrien - le 21 février 2011 à 18h46min

    bonjour,
    comment puis-je ouvrir un compte appslib sans devoir ouvrir un compte PayPal car je ne vais pas acheter d’application.
    Merci.